
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >  						
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4931373380563768",
    enable_page_level_ads: true
  });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112991697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112991697-1');
</script>



  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Αιγίνιο, Καταχάς, Κολινδρός, Μεγάλη Γέφυρα, Εμποροπανήγυρη, Δήμος Αιγινίου, Dotsi Group, Εφημερίδα, Βόρεια Πιερία, Κατερίνη, Νέα, Ειδήσεις, Σχολεία, Πολιτισμός, Αθλητισμός, Εκπαίδευση, Επαγγελματικός Οδηγός Αιγινίου" />
  <meta name="title" content="Θαυματουργό το ρόδι" />
  <meta name="author" content="aiginionews" />
  <meta name="description" content="Aiginio Voice - Eginio, Αιγινιο. Aiginio" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Θαυματουργό το ρόδι</title>
  <link href="/templates/universatil/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jevents/views/default/assets/css/modstyle.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://www.aiginiovoice.gr/modules/mod_swmenufree/transmenu_Packed.js"></script>
  <style type='text/css'>
<!--
.transMenu {
 position:absolute ; 
 overflow:hidden; 
 left:-1000px; 
 top:-1000px; 
}
.transMenu .content {
 position:absolute  ; 
}
.transMenu .items {
 border: 0px none #FFFFFF ; 
 position:relative ; 
 left:0px; top:0px; 
 z-index:2; 
}
.transMenu  td
{
 padding: 7px 18px 7px 18px  !important;  
 font-size: 12px !important ; 
 font-family: Verdana, Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 color: #FFFFFF !important ; 
} 
#subwrap 
{ 
 text-align: left ; 
}
.transMenu  .item.hover td
{ 
 color: #030010 !important ; 
}
.transMenu .item { 
 text-decoration: none ; 
 cursor:pointer; 
 cursor:hand; 
}
.transMenu .background {
background-image:none; background-color: #113140 !important ; 
 position:absolute ; 
 left:0px; top:0px; 
 z-index:1; 
 opacity:0.9; 
 filter:alpha(opacity=90) 
}
.transMenu .shadowRight { 
 position:absolute ; 
 z-index:3; 
 top:-3000px; width:2px; 
 opacity:0.9; 
 filter:alpha(opacity=90)
}
.transMenu .shadowBottom { 
 position:absolute ; 
 z-index:1; 
 left:-3000px; height:2px; 
 opacity:0.9; 
 filter:alpha(opacity=90)
}
.transMenu .item.hover {
background-image:none; background-color: #259AC5 !important ; 
}
.transMenu .item img { 
 margin-left:10px !important ; 
}
table.menu {
 top: -2px; 
 left: 0px; 
 position:relative ; 
 margin:0px !important ; 
 border: 0px none #FFFFFF ; 
 z-index: 1; 
}
table.menu a{
 margin:0px !important ; 
 padding: 6px 10px 6px 10px  !important ; 
 display:block !important; 
 position:relative !important ; 
}
div.menu a,
div.menu a:visited,
div.menu a:link {
 font-size: 12px !important ; 
 font-family: Verdana, Arial, Helvetica, sans-serif !important ; 
 text-align: center !important ; 
 font-weight: bold !important ; 
 color: #FFFFFF !important ; 
 text-decoration: none !important ; 
 margin-bottom:0px !important ; 
 display:block !important; 
 white-space:nowrap ; 
}
div.menu td {
 border-bottom: 1px none #0B0CB1 ; 
 border-top: 1px none #0B0CB1 ; 
 border-left: 1px none #0B0CB1 ; 
background-image:none; background-color: #259AC5 !important ; 
} 
div.menu td.last {
 border-right: 1px none #0B0CB1 ; 
} 
#trans-active a{
 color: #FFFFFF !important ; 
background-image:none; background-color: #113140 !important ; 
} 
#menu a.hover   { 
background-image:none; color: #FFFFFF !important ; 
 background-color: #113140 !important ; 
}
#menu span {
 display:none; 
}

-->
</style>





<style type="text/css">
<!-- 
				@import "templates/universatil/css/compressed/theme.css";
												@import "templates/universatil/css/styles-switcher/style1-bg.css";
				-->
</style>
		
<link rel="stylesheet" href="/templates/universatil/css/print.css" type="text/css" media="print" />


<style type="text/css" media="screen">



/** Dynamic Layout - Number of columns  - START **/
							#outer-column-container, #inner-column-container { border-right-width: 0; }
				#right-column {	display: none; }
				#source-order-container { margin: 0; }
				
	
	
	
	
	/** Dynamic Layout - Number of columns  - END **/


/** Dynamic Layout - Width set-up  - START **/

			#page-container { width: 960px; margin-left: auto; margin-right: auto; }
	
	
	
	
	

/** Dynamic Layout - Background images  - START **/

   	  


		#outer-column-container
				{
					border-left-width: 0;
					border-right-width: 0;
				}


				 #outer-column-container
				{
					padding-left: 250px;
					margin-right: 15em;
		 										margin-right: 0;	
														}
		
		
		
		
	

		.vnav ul.menu li a:hover,
		.vnav ul.menu li#current ul li a
			{
					
				   					color:#2cadda;
																												
			}
			
/** Dynamic Layout - Background images  - END**/

	

</style>


 
<style type="text/css">
.buttonheading
{
	float:right;
}


</style>

 


<style type="text/css">
<!--
.style1 {color: #CCCCCC}
-->
</style>
</head>


<body>

<!-- Start Page Wrapper -->
<div id="page-container">

<a id="top" name="top"></a>
	
 
<!-- Start Top heads - As many as wanted -->
			<div id="masthead">
				<div class="inside">
				
				
				
				
				
				
      		 		 	<div class="accessibility">	
      		 		 	<ul class="hide">
      		 		 		<li><a href="https://www.aiginiovoice.gr/index.php?option=com_content&amp;view=article&amp;id=20468:2022-10-26-08-45-02&amp;catid=126:ygeia&amp;Itemid=159#content" ><em>Main Content</em></a><span class="divider"> : </span></li>
      		 		 		<li><a href="https://www.aiginiovoice.gr/index.php?option=com_content&amp;view=article&amp;id=20468:2022-10-26-08-45-02&amp;catid=126:ygeia&amp;Itemid=159#mainmenu" ><em>Navigation</em></a><span class="divider"> : </span></li>
													</ul>
						</div>			


<!-- Start Logo Display -->
<div class="float-right padding-right">
        	 		        										<div class="moduletable">
					<p><br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /></p>		</div>
	
					         	 		  </div>
      				<div class="clear-columns"><!-- do not delete --></div>



				</div>
			</div>
<!-- End Top heads -->	
	



 
<!-- Start Horizontal Navigation -->	
		   <div id="hrztlbar">				
				<div class="hnav">
     				 		<div class="moduletable">
					<div class="back_button"><a href="javascript:history.go(-1)">Πίσω...</a></div>		</div>
	  		
     			</div>
		   </div>
<!-- End Horizontal Navigation -->
		

	

<!-- Start Content Area -->			
			
			<div id="outer-column-container">
				<div id="inner-column-container">
					<div id="source-order-container">
<!-- Start Middle Column -->							
						<div id="middle-column">
							<div class="inside">
							<a id="content" name="content"></a>
							
        	 						<p>
        	 						  </p>
        	 						
        	 						        	 						      		 							
<div id="page">



<h2 class="contentheading">
	Θαυματουργό το ρόδι</h2>


<p class="buttonheading">
		<img src="/templates/beez/images/trans.gif" alt="Προσοχή: ανοίγει σε νέο παράθυρο." />
	<a href="/index.php?view=article&amp;catid=126%3Aygeia&amp;id=20468%3A2022-10-26-08-45-02&amp;format=pdf&amp;option=com_content&amp;Itemid=159" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/universatil/images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=126%3Aygeia&amp;id=20468%3A2022-10-26-08-45-02&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=159" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/universatil/images/printButton.png" alt="Εκτύπωση"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=fa76dddde226e9e4aa32e1f6f6410466e83e3dc2" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/universatil/images/emailButton.png" alt="E-mail"  /></a></p>

<p class="iteminfo">
		<span class="createdate">
		Κυριακή, 23 Οκτώβριος 2022 22:20	</span>
	</p>




<p><span style="font-size: large;"><strong><img src="/images/stories/2022/9-sep/rodi.jpg" border="0" /><br /></strong></span></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Οι ζουμεροί, γευστικοί, κόκκινοι σπόροι του με τις μοναδικές τους ιδιότητες δεν μας χαρίζουν μόνο υγεία, αλλά και ομορφιά.</span></strong></span></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;"> </span></strong></span></p>

<p><strong> </strong></p>
<p><strong style="font-size: large;"><span style="color: #ff0000;">Pόδι το θαυματουργό πολύτιμος σύμμαχος υγείας και ομορφιάς!</span></strong></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Οι σπόροι του είναι βάλσαμο για τον οργανισμό μας. </span></strong></span></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Οι ξεχωριστές αντιοξειδωτικές ιδιότητες του ροδιού μπορούν να μας χαρίσουν μακροζωία αλλά και να ενισχύσουν την ομορφιά μας. </span></strong></span><strong style="font-size: large;"><span style="color: #333399;">Εκτός από την κουζίνα, το ρόδι πρέπει να έχει τη δική του θέση και στο ντουλαπάκι με τα καλλυντικά.</span></strong></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Μικρά μυστικά στην υπηρεσία της ομορφιάς μας.<br /> Ποτίστε ένα βαμβάκι με λίγο χυμό ροδιού, περάστε το πρόσωπό σας και ξεπλύνετε με δροσερό νερό. Έχετε βοηθήσει στην τόνωση της επιδερμίδας σας.</span></strong></span></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Αναμείξτε σ' ένα μπολ μισό φλιτζάνι σπόρους ροδιού και μισό φλιτζάνι ζάχαρη. Διαλύστε τα όσο μπορείτε μ' ένα κουτάλι. Προσθέστε 2 κουταλάκια έλαιο αβοκάντο και 2 σταγόνες αιθέριο έλαιο της αρεσκείας σας κι ανακατέψτε. Έχετε την τέλεια κρέμα απολέπισης προσώπου και σώματος</span></strong></span></p>
<p> </p>
<p><span style="font-size: large;"><strong><span style="color: #333399;"><span style="color: #ff0000;">Δημιουργήστε την δική σας μάσκα προσώπου και αποκτήστε λάμψη</span><br /> </span></strong></span></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">1. Αναμείξτε 2 κουταλάκια του γλυκού σπόρους από ρόδι με 1 κουταλιά της σούπας γιαούρτι και 1 κουταλιά της σούπας χυμό ροδιού.</span></strong></span><strong style="font-size: large;"><span style="color: #333399;">Απλώστε τη μάσκα στο πρόσωπο, αφήστε για 5 λεπτά και ξεπλύνετε με δροσερό νερό. Εναλλακτικά αναμείξτε μισό ρόδι με 2 κουταλάκια του γλυκού αμυγδαλέλαιο και μισή κουταλιά της σούπας μέλι. Αφήστε για 15 λεπτά και ξεπλύνετε.</span></strong></p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">Η μάσκα προσώπου με ρόδι αναζωογονεί την επιδερμίδα, καταπολεμά την πρόωρη γήρανση και προσφέρει αντιοξειδωτική προστασία. Προσφέρει πλούσια ενυδάτωση και λειαίνει τις ρυτίδες. Το αποτέλεσμα είναι λαμπερή και υγιής επιδερμίδα.</span></strong></span></p>
<p> </p>
<p><span style="font-size: large;"><strong><span style="color: #333399;">2. Χτύπησε στο μπλέντερ τους σπόρους απο ένα ρόδι και 6 κουταλάκια γιαούρτι.</span></strong></span><strong style="font-size: large;"><span style="color: #333399;">Άπλωσε τη μάσκα στο πρόσωπο και στον λαιμό σου. Άφησε για 20΄ και ξέπλυνε με νερό.</span></strong></p>

</div>

      		 							<a href="https://www.aiginiovoice.gr/index.php?option=com_content&amp;view=article&amp;id=20468:2022-10-26-08-45-02&amp;catid=126:ygeia&amp;Itemid=159#top" class="float-right padding-bottom">Κορυφή</a>
									      		 						
							</div>
						</div>
<!-- End Middle Column -->	
<!-- Start Left Column -->					
						<div id="left-column">
							<div class="inside">

								 <a id="mainmenu" name="mainmenu"></a>
						
								<div class="vnav">  								 
  									      											<div class="moduletableclear">
					<div style="text-align: center;"><a href="http://aiginionews.gr/" target="_blank"><img src="/images/stories/banners/ban_aiginionews18.jpg" border="0" /></a></div>		</div>
			<div class="moduletable_menu">
					<h3>Επιλογές</h3>
					<ul class="menu"><li class="item1"><a href="https://www.aiginiovoice.gr/"><span>Αρχική</span></a></li><li class="item29"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=29"><span>Χρήσιμες Πληροφορίες</span></a></li><li class="item54"><a href="http://maps.google.com/?ie=UTF8&amp;ll=40.495969,22.543102&amp;spn=0.368102,0.615234&amp;z=13&amp;output=embed&amp;s=AARTsJqzARj-Z8VnW5pkPMLMmZbqrJcYpw" target="_blank"><span>Χάρτης της Περιοχής</span></a></li><li class="item62"><a href="/index.php?option=com_rsgallery2&amp;gid=4&amp;Itemid=62"><span>Φωτογραφίες</span></a></li><li class="item60"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=60"><span>Σύνδεσμοι</span></a></li><li class="item53"><a href="/index.php?option=com_dfcontact&amp;Itemid=53"><span>Επικοινωνία</span></a></li></ul>		</div>
	
																	</div> 								
																
								      										<div class="moduletable">
					<h3>Ημερολόγιο Εκδηλώσεων</h3>
						<script language="javascript"  type="text/javascript" ><!--
	function navLoaded(elem, modid){
		var myspan = document.getElementById("testspan"+modid);
		var modbody = myspan.parentNode;
		modbody.innerHTML=elem.innerHTML;
	}
	function callNavigation(link){
		var body = document.getElementsByTagName('body')[0];
		if (!document.getElementById('calnav')){
			myiframe = document.createElement('iframe');
			myiframe.setAttribute("name","calnav");
			myiframe.setAttribute("id","calnav");
			myiframe.style.display = "none";
			body.appendChild(myiframe);
		}
		else {
			myiframe = document.getElementById('calnav');
		}
		myiframe.setAttribute("src",link);
	}
	//--></script>
	<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan117' style='display:none'></span>

<table cellpadding="0" cellspacing="0" align="center" class="mod_events_monthyear" >
<tr >
<td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=10&amp;year=2021&amp;modid=117&amp;tmpl=component');">&laquo;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=09&amp;year=2022&amp;modid=117&amp;tmpl=component');">&lt;</div>
</td><td align="center"><a href="/index.php?option=com_jevents&amp;Itemid=1&amp;task=month.calendar&amp;month=10&amp;year=2022" class = "mod_events_link" title = "Μεταφορά στον συγκεκριμένο μήνα του ημερολογίου">Οκτώβριος</a> <a href="/index.php?option=com_jevents&amp;Itemid=1&amp;task=year.listevents&amp;month=10&amp;year=2022" class = "mod_events_link" title = "Μεταφορά στον συγκεκριμένο χρόνο του ημερολογίου">2022</a> </td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2022&amp;modid=117&amp;tmpl=component');">&gt;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=10&amp;year=2023&amp;modid=117&amp;tmpl=component');">&raquo;</div>
</td></tr>
</table>
<table align="center" class="mod_events_table" cellspacing="0" cellpadding="2" >
<tr class="mod_events_dayname">
<td class="mod_events_td_dayname"><span class="sunday">Κ</span></td>
<td class="mod_events_td_dayname">Δ</td>
<td class="mod_events_td_dayname">Τ</td>
<td class="mod_events_td_dayname">Τ</td>
<td class="mod_events_td_dayname">Π</td>
<td class="mod_events_td_dayname">Π</td>
<td class="mod_events_td_dayname"><span class="saturday">Σ</span></td>
</tr>
<tr>
<td class="mod_events_td_dayoutofmonth">25</td>
<td class="mod_events_td_dayoutofmonth">26</td>
<td class="mod_events_td_dayoutofmonth">27</td>
<td class="mod_events_td_dayoutofmonth">28</td>
<td class="mod_events_td_dayoutofmonth">29</td>
<td class="mod_events_td_dayoutofmonth">30</td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=01&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">1</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=02&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">2</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=03&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">3</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=04&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">4</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=05&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">5</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=06&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">6</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=07&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">7</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=08&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">8</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=09&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">9</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=10&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">10</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=11&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">11</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=12&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">12</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=13&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">13</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=14&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">14</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=15&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">15</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=16&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">16</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=17&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">17</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=18&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">18</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=19&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">19</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=20&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">20</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=21&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">21</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=22&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">22</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=23&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">23</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=24&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">24</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=25&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">25</a></td>
<td class='mod_events_td_todaynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=26&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">26</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=27&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">27</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=28&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">28</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=29&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">29</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=30&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">30</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=10&amp;day=31&amp;Itemid=1" class = "mod_events_daylink" title = "Μεταφορά στην συγκεκριμένη ημέρα του ημερολογίου">31</a></td>
<td class="mod_events_td_dayoutofmonth">1</td>
<td class="mod_events_td_dayoutofmonth">2</td>
<td class="mod_events_td_dayoutofmonth">3</td>
<td class="mod_events_td_dayoutofmonth">4</td>
<td class="mod_events_td_dayoutofmonth">5</td>
</tr>
</table>
</div>		</div>
			<div class="moduletable">
					<div style="text-align: center">&#160;</div>
<div style="text-align: center"><iframe height="200" marginheight="0" border="0" src="https://www.eortologio.net/banner.php?color=555555&amp;color2=FECA54&amp;bgcolor=F8F9DB&amp;width=200&amp;height=200" frameborder="0" width="200" marginwidth="0" scrolling="no" style="border-bottom: 0px; border-left: 0px; padding-bottom: 0px; margin: 0px; padding-left: 0px; padding-right: 0px; border-top: 0px; border-right: 0px; padding-top: 0px"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Εφημερίδες</h3>
					<div align="center">
	<iframe align="middle" frameborder="no" height="270" scrolling="no" src="https://www.protoselidaefimeridon.gr/customticker.php?category=oles&amp;width=210&amp;height=260&amp;color=004BA1" style="padding-bottom: 0px; margin: 0px; padding-left: 0px; padding-right: 0px; overflow: hidden; padding-top: 0px" width="220"></iframe>
	<div align="center">
		&nbsp;</div>
</div>		</div>
			<div class="moduletable">
					<div style="text-align: center;"><a href="http://wood-center.gr/" target="_blank"><img src="/images/stories/banners/wood2.gif" border="0" hspace="1" vspace="3" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center;"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=122&amp;Itemid=155"><img src="/images/stories/banners/dotsi group_.jpg" border="0" /></a></div>		</div>
			<div class="moduletableclear">
					<div style="text-align: center; margin-bottom: 5px; margin-top: 5px;"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=155"><img src="/images/stories/banners/gamos1.jpg" border="0" /></a></div>		</div>
			<div class="moduletableclear">
					<div style="text-align: center; margin-bottom: 5px; margin-top: 5px;"><img src="/images/stories/banners/photohasapetis2.jpg" border="0" /></div>		</div>
			<div class="moduletableclear">
					<div style="text-align: center; margin-bottom: 5px; margin-top: 5px;"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=155"><img src="/images/stories/banners/vaptisi1.jpg" border="0" /></a></div>		</div>
			<div class="moduletable">
					<h3>Επισκέπτες</h3>
					<div><div style="text-align: center;"><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/0.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/3.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/8.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/7.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/4.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/4.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/8.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="https://www.aiginiovoice.gr/modules/mod_vvisit_counter/images/mechanical/0.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></div><div style="text-align: center;">Συνδεδεμένοι: 12<br />26-10-2022 - 12:13</div><div style="text-align: center;"><a href="http://vinaora.com" target="_blank" title="Vinaora Visitors Counter">Visitors Counter 1.6</a></div>
		</div>		</div>
			<div class="moduletableclear">
					<div style="text-align: center;"><br /> <a href="http://aiginionews.gr/" target="_blank"><img src="https://www.aiginiovoice.gr/images/stories/banners/ban_aiginionews18.jpg" border="0" /></a></div>		</div>
			<div class="moduletableclear">
					<div style="text-align: center"><a href="http://feeds.feedburner.com/AiginioNews" target="_blank"><br /></a><a href="http://feeds.feedburner.com/AiginioNews" target="_blank"><img src="https://aiginiovoice.gr/images/stories/banners/rss_new2.png" border="0" /></a></div>		</div>
	
																<a href="https://www.aiginiovoice.gr/index.php?option=com_content&amp;view=article&amp;id=20468:2022-10-26-08-45-02&amp;catid=126:ygeia&amp;Itemid=159#top" class="hide">Κορυφή</a>	
													
							</div>
						</div>
				<div class="clear-columns"><!-- do not delete --></div>
<!-- End Left Column -->
</div>
<!-- End Source Order Container -->

<!-- Start Right Column -->						
					<div id="right-column">
						<div class="inside">
		
  						<a id="additional" name="additional"></a>
  							     	   				<a href="https://www.aiginiovoice.gr/index.php?option=com_content&amp;view=article&amp;id=20468:2022-10-26-08-45-02&amp;catid=126:ygeia&amp;Itemid=159#top" class="hide">Κορυφή</a>
				 
						</div>
					</div>
					<div class="clear-columns"><!-- do not delete --></div>
<!-- End Right Column -->
				</div>
<!-- End Inner Container -->
			</div>
			
		

	




</div>
<!-- End Page Wrapper -->



<!-- Start debug mode, if parameters are activate in Configuration -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"index.php?option=com_content&view=article&id=14100","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
<link rel="stylesheet" type="text/css" href="https://cdn.wpcc.io/lib/1.0.2/cookieconsent.min.css"/><script src="https://cdn.wpcc.io/lib/1.0.2/cookieconsent.min.js" defer></script><script>window.addEventListener("load", function(){window.wpcc.init({"border":"thin","corners":"small","colors":{"popup":{"background":"#f6f6f6","text":"#000000","border":"#555555"},"button":{"background":"#555555","text":"#ffffff"}},"position":"bottom-right","content":{"href":"http://aiginiovoice.gr/index.php?option=com_content&view=article&id=14100&Itemid=161","button":"Συμφωνώ","link":"Περισσότερα","message":"Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό."}})});</script><div style="text-align: center;"><br /> <br /> <input src="/images/stories/banners/logo_new.jpg" type="image" /><br /> <br /></div>
<!--swMenuFree5.0J_1.5 transmenu by http://www.swmenupro.com-->
<div id="wrap" class="menu" align="center">
<table cellspacing="0" cellpadding="0" id="menu" class="menu" > 
<tr> 
<td> 
<a id="menu58" href="/" >Ενημέρωση</a>
</td> 
<td> 
<a id="menu37" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=37" >Πολιτιστικά</a>
</td> 
<td> 
<a id="menu82" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=82" >Εκπαιδευτικές Δραστηριότητες</a>
</td> 
<td> 
<a id="menu50" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=50" >Περιβάλλον</a>
</td> 
<td> 
<a id="menu48" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=48" >Αθλητισμός</a>
</td> 
<td class="last"> 
<a id="menu59" href="/index.php?option=com_sobi2&amp;Itemid=59" >Επαγγελματικός Οδηγός</a>
</td> 
</tr> 
</table></div> 
<div id="subwrap"> 
<script type="text/javascript">
<!--
if (TransMenu.isSupported()) {
var ms = new TransMenuSet(TransMenu.direction.down, 0,0, TransMenu.reference.bottomLeft);
function init() {
if (TransMenu.isSupported()) {
TransMenu.initialize();
document.getElementById("menu58").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu58").onmouseout = function() { this.className = ""; }
document.getElementById("menu37").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu37").onmouseout = function() { this.className = ""; }
document.getElementById("menu82").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu82").onmouseout = function() { this.className = ""; }
document.getElementById("menu50").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu50").onmouseout = function() { this.className = ""; }
document.getElementById("menu48").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu48").onmouseout = function() { this.className = ""; }
document.getElementById("menu59").onmouseover = function() {
ms.hideCurrent();
this.className = "hover";
}
document.getElementById("menu59").onmouseout = function() { this.className = ""; }
}}
TransMenu.dingbatSize = 0;
TransMenu.spacerGif = "";
TransMenu.dingbatOn = "";
TransMenu.dingbatOff = ""; 
TransMenu.sub_indicator = false;
TransMenu.menuPadding = 0;
TransMenu.itemPadding = 0;
TransMenu.shadowSize = 2;
TransMenu.shadowOffset = 3;
TransMenu.shadowColor = "#888";
TransMenu.shadowPng = "https://www.aiginiovoice.gr/modules/mod_swmenufree/images/transmenu/grey-40.png";
TransMenu.backgroundColor = "#113140";
TransMenu.backgroundPng = "https://www.aiginiovoice.gr/modules/mod_swmenufree/images/transmenu/white-90.png";
TransMenu.hideDelay = 1400;
TransMenu.slideTime = 700;
TransMenu.selecthack = 0;
TransMenu.autoposition = 0;
TransMenu.renderAll();
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", init, false );
else if ( typeof window.attachEvent != "undefined" ) {
window.attachEvent( "onload", init);
}else{
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) {
oldOnload( e );
init();
}
}else
window.onload = init();
}
}
-->
</script>
</div>

<!--End swMenuFree menu module-->
<div style="text-align: center;"><span style="font-family: Arial;"><span style="font-size: 14px;"><strong><br />
<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=2"> ΠΟΛΙΤΙΚΗ</a> &#160; &#160;<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=41">ΟΙΚΟΝΟΜΙΑ</a> &#160; &#160;<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=111">ΔΙΑΦΟΡΑ</a> &#160; &#160;<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=49">ΚΟΙΝΩΝΙΚΑ</a> &#160; &#160;<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=126&amp;Itemid=159">ΥΓΕΙΑ</a>&#160; &#160; <a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=127&amp;Itemid=110">ΜΑΓΕΙΡΙΚΗ</a>&#160; &#160;&#160;<a href="http://www.aiginiovoice.gr/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=119">ΚΟΥΤΣΟΜΠΟΛΑ-GOSSIP</a>&#160; &#160; <a href="http://www.aiginiovoice.gr/index.php?option=com_dfcontact&amp;Itemid=53">ΕΠΙΚΟΙΝΩΝΙΑ</a></strong></span></span></div><div style="text-align: center;"><br /> <br /> <img src="/images/stories/banners/copyright.jpg" border="0" /><br /> <br /></div>
<!-- End debug mode, if parameters are activate in Configuration -->





<script type="text/javascript">

		window.addEvent('domready', function(){
		
			var list = $$('ul.menu li a');
			list.each(function(element) {
				
				var fx = new Fx.Styles(element, {duration:200, wait:false});
				
				element.addEvent('mouseenter', function(){
					fx.start({
						'padding-left': 10

					});
				});
				
				element.addEvent('mouseleave', function(){
					fx.start({
						'padding-left': 5
					});
				});
				
			});
			
			var list2 = $$('ul#mainlevel-nav li a');
			list2.each(function(element) {
				
				var fx = new Fx.Styles(element, {duration:300, wait:false});
				
				element.addEvent('mouseenter', function(){
					fx.start({
						'padding-bottom': 10 

					});
				});
				
				element.addEvent('mouseleave', function(){
					fx.start({
						'padding-bottom': 5
					});
				});
				
			});

			
		}); 

window.addEvent('domready',function() { new SmoothScroll({ duration: 1800 }); });


</script>


<!--[if lt IE 7]>

<style type="text/css">
		#toolswrapper
			{
				background-image:url(templates/universatil/images/iefix.gif);
			}
</style>
			
<script language="JavaScript">
function correctPNG() // correctly handle PNG transparency in Win IE 5.5 & 6.
{
   var arVersion = navigator.appVersion.split("MSIE")
   var version = parseFloat(arVersion[1])
   if ((version >= 5.5) && (document.body.filters)) 
   {
      for(var i=0; i<document.images.length; i++)
      {
         var img = document.images[i]
         var imgName = img.src.toUpperCase()
         if (imgName.substring(imgName.length-3, imgName.length) == "PNG")
         {
            var imgID = (img.id) ? "id='" + img.id + "' " : ""
            var imgClass = (img.className) ? "class='" + img.className + "' " : ""
            var imgTitle = (img.title) ? "title='" + img.title + "' " : "title='" + img.alt + "' "
            var imgStyle = "display:inline-block;" + img.style.cssText 
            if (img.align == "left") imgStyle = "float:left;" + imgStyle
            if (img.align == "right") imgStyle = "float:right;" + imgStyle
            if (img.parentElement.href) imgStyle = "cursor:hand;" + imgStyle
            var strNewHTML = "<span " + imgID + imgClass + imgTitle
            + " style=\"" + "width:" + img.width + "px; height:" + img.height + "px;" + imgStyle + ";"
            + "filter:progid:DXImageTransform.Microsoft.AlphaImageLoader"
            + "(src=\'" + img.src + "\', sizingMethod='scale');\"></span>" 
            img.outerHTML = strNewHTML
            i = i-1
         }
      }
   }    
}
window.attachEvent("onload", correctPNG);
</script>
<![endif]-->
</body>
</html>

